当前位置:首页 >  配资问答

通达信缩量创新高选股公式

我来帮TA回答

通达信缩量创新高选股公式

下午才能板!

放量上涨+缩量横盘+放量突破 的通达信选股公式

hhv(max(c,o),5)/llv(min(c,o),5)<=1.1 and v/ref(v,1)>3 and c>o;

通达信缩量选股公式

XG:V<=LLV(V,20) AND C>O;

通达信缩量涨停选股公式

这个想法不错,公式如下:
ZHT:=(C-REF(C,1))*100/REF(C,1)>9;
SOLD:=VOL<REF(VOL,1);
JULI:=L<=REF(C,1);
XG:ZHT AND SOLD AND JULI;

求高手编写通达信的选股公式; 股价缩量创新高

A1:=HHV(HIGH,N)=HHV(HIGH,0) AND BARSCOUNT(CLOSE)>=N;
A2:=COUNT(VOL<=REF(VOL,1),M)=M;
XG:A1 AND A2;
N 1 1000 3
M 1 1000 3
3日内有缩量、创新高

求一缩量选股公式

呵呵 ,为什么非要弄个选股公式呢?
难道你会认为弄个这样的选股公式选出来的股票会让你赚钱?
如果你有这样的想法,那我告诉你,别浪费时间了。如果真可以的话那些精英们还上班做什么啊?在家研究公式就可以了啊。索罗斯曾经也想弄一个自动盈利的模式,结果不用我再说了吧。

通达信缩量选股公式

XG:V<=LLV(V,20) AND C>O;